Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 153025 - Missing package
Summary: Missing package
Keywords:
Status: CLOSED DUPLICATE of bug 153023
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: slrn
Version: 4.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Jindrich Novy
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-03-31 23:06 UTC by Andreas Thienemann
Modified: 2013-07-02 23:06 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-03-31 23:07:46 UTC


Attachments (Terms of Use)

Description Andreas Thienemann 2005-03-31 23:06:27 UTC
The slrn package seems to be missing.

I could not see any mentioning of it being removed from the distro in the
releasenotes and the fact that bugzilla knows about the slrn package seems to
support the idea that it is just an accidential omission.

Please do include the slrn package again as an update to the current rhel4 distro.

Comment 1 Andreas Thienemann 2005-03-31 23:07:46 UTC

*** This bug has been marked as a duplicate of 153023 ***


Note You need to log in before you can comment on or make changes to this bug.