Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 152585 - CAN-2005-0469 slc_add_reply() and CAN-2005-0468 env_opt_add()
Summary: CAN-2005-0469 slc_add_reply() and CAN-2005-0468 env_opt_add()
Keywords:
Status: CLOSED DUPLICATE of bug 154276
Alias: None
Product: Fedora Legacy
Classification: Retired
Component: krb5
Version: rhl9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Fedora Legacy Bugs
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-03-30 15:09 UTC by Matthew Miller
Modified: 2007-04-18 17:22 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-04-12 00:10:21 UTC


Attachments (Terms of Use)

Description Matthew Miller 2005-03-30 15:09:02 UTC
See bug #152583 -- this also applies to the telnet in krb5-workstation.

FC3 update announcement:
https://www.redhat.com/archives/fedora-announce-list/2005-March/msg00084.html

Comment 1 Marc Deslauriers 2005-04-12 00:10:21 UTC

*** This bug has been marked as a duplicate of 154276 ***


Note You need to log in before you can comment on or make changes to this bug.