Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1518515 - [Docs][RFE][Metrics Install] Creating Appendix with Transformations table, Inventory file and Vars Files
Summary: [Docs][RFE][Metrics Install] Creating Appendix with Transformations table, In...
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 4.2.0
Hardware: Unspecified
OS: Unspecified
high
unspecified
Target Milestone: ovirt-4.2.0
: ---
Assignee: Emma Heftman
QA Contact: Avital Pinnick
URL:
Whiteboard: docs-accepted
: 1518513 1518561 (view as bug list)
Depends On: 1518561
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-11-29 06:40 UTC by Emma Heftman
Modified: 2018-06-25 13:55 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-06-25 13:55:11 UTC
oVirt Team: Docs
Target Upstream Version:


Attachments (Terms of Use)

Description Emma Heftman 2017-11-29 06:40:16 UTC
Creating Appendix for providing crucial information for Beta. The two files will be temporarily added to the guide as they are not available in any other format.

The Transformations file is TBD in terms of it's final format. It is connected to bug 1475819.

Comment 1 Emma Heftman 2017-11-29 06:42:27 UTC
Warning: The table is extremely large and so far converting it from Google Sheets to Google docs is causing the document to hang.

Comment 3 Derek 2017-12-03 15:02:27 UTC
*** Bug 1518561 has been marked as a duplicate of this bug. ***

Comment 4 Lucy Bopf 2017-12-05 01:49:14 UTC
Accepting into Beta 1 program and assigning to Emma for review. This bug displaces bug 1513015, and is accepted with the agreement of PM.

Comment 8 Emma Heftman 2017-12-13 10:48:05 UTC
*** Bug 1518513 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.