Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1518513 - [Docs][RFE][Metrics Install] Creating Appendix with Transformations table, Inventory file and Vars Files
Summary: [Docs][RFE][Metrics Install] Creating Appendix with Transformations table, In...
Keywords:
Status: CLOSED DUPLICATE of bug 1518515
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 4.2.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: rhev-docs@redhat.com
QA Contact: rhev-docs@redhat.com
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-11-29 06:37 UTC by Emma Heftman
Modified: 2018-05-21 13:13 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-12-13 10:48:05 UTC
oVirt Team: Docs
eheftman: needinfo-


Attachments (Terms of Use)

Description Emma Heftman 2017-11-29 06:37:38 UTC
Creating Appendix for providing crucial information for Beta. The two files will be temporarily added to the guide as they are not available in any other format.

The Transformations file is TBD in terms of it's final format. It is connected to bug 1475819.

Comment 1 Lucy Bopf 2017-12-05 01:45:07 UTC
Emma, is this one a duplicate of bug 1518515, or is it intended for some other purpose?

Comment 2 Emma Heftman 2017-12-13 10:48:05 UTC
(In reply to Lucy Bopf from comment #1)
> Emma, is this one a duplicate of bug 1518515, or is it intended for some
> other purpose?

Thanks for spotting this. Something must have gone wrong when I created this one which led me to create another one. Will close this.

*** This bug has been marked as a duplicate of bug 1518515 ***


Note You need to log in before you can comment on or make changes to this bug.