Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1517992 - system-config-users does not launch from Sundry menu in RHEL 7.4
Summary: system-config-users does not launch from Sundry menu in RHEL 7.4
Keywords:
Status: CLOSED DUPLICATE of bug 1487248
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: gnome-menus
Version: 7.4
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: rc
: ---
Assignee: Matthias Clasen
QA Contact: Desktop QE
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-11-27 20:56 UTC by Paul Gozart
Modified: 2017-12-11 20:52 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-11-27 21:36:38 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 3252401 None None None 2017-11-27 21:09:08 UTC

Comment 2 Ray Strode [halfline] 2017-11-27 21:36:38 UTC

*** This bug has been marked as a duplicate of bug 1487248 ***


Note You need to log in before you can comment on or make changes to this bug.