Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1513276 - [SNAP24] Web UI did not refresh automatically on Sync Status page
Summary: [SNAP24] Web UI did not refresh automatically on Sync Status page
Keywords:
Status: CLOSED DUPLICATE of bug 1509932
Alias: None
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Repositories
Version: 6.3.0
Hardware: x86_64
OS: Linux
unspecified
high vote
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: Katello QA List
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-11-15 04:28 UTC by maneesh verma
Modified: 2017-11-16 00:53 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-11-15 07:45:29 UTC


Attachments (Terms of Use)

Comment 1 Sachin Ghai 2017-11-15 05:41:13 UTC
Duplicate of https://bugzilla.redhat.com/show_bug.cgi?id=1509932

Comment 2 Tomer Brisker 2017-11-15 07:45:29 UTC

*** This bug has been marked as a duplicate of bug 1509932 ***


Note You need to log in before you can comment on or make changes to this bug.