Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1511882 - [Ansible Embedded] - Editing of Embedded Ansible catalog item must Use Existing dialog
Summary: [Ansible Embedded] - Editing of Embedded Ansible catalog item must Use Existi...
Keywords:
Status: CLOSED DUPLICATE of bug 1511508
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS
Version: 5.9.0
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: GA
: cfme-future
Assignee: Dan Clarizio
QA Contact: Pavol Kotvan
URL:
Whiteboard: ansible_embed:ui
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-11-10 10:59 UTC by Pavol Kotvan
Modified: 2017-11-10 15:02 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-11-10 14:48:43 UTC
Category: Bug
Cloudforms Team: Ansible


Attachments (Terms of Use)

Comment 3 Harpreet Kataria 2017-11-10 14:48:43 UTC

*** This bug has been marked as a duplicate of bug 1500833 ***

Comment 4 Chris Pelland 2017-11-10 15:02:20 UTC

*** This bug has been marked as a duplicate of bug 1511508 ***


Note You need to log in before you can comment on or make changes to this bug.