Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1510307 - [free-int] many error in node logs: CNI request failed with status 400: 'failed to find netid for namespace: xxxxx in vnid map
Summary: [free-int] many error in node logs: CNI request failed with status 400: 'fail...
Keywords:
Status: CLOSED DUPLICATE of bug 1509799
Alias: None
Product: OpenShift Online
Classification: Red Hat
Component: Networking
Version: 3.x
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ---
: ---
Assignee: Ravi Sankar
QA Contact: Meng Bo
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-11-07 07:43 UTC by Hongan Li
Modified: 2017-11-08 13:36 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-11-08 13:36:51 UTC


Attachments (Terms of Use)

Comment 2 Ben Bennett 2017-11-08 13:36:51 UTC

*** This bug has been marked as a duplicate of bug 1509799 ***


Note You need to log in before you can comment on or make changes to this bug.