Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1401703 - Make Node.js 6.x available to SCL and OpenShift
Summary: Make Node.js 6.x available to SCL and OpenShift
Keywords:
Status: CLOSED DUPLICATE of bug 1405079
Alias: None
Product: Red Hat Software Collections
Classification: Red Hat
Component: nodejs
Version: rh-nodejs4
Hardware: Unspecified
OS: Unspecified
unspecified
medium
Target Milestone: alpha
: 2.4
Assignee: Zuzana Svetlikova
QA Contact: BaseOS QE - Apps
URL:
Whiteboard: ChangeAcceptedF25, SelfContainedChange
Depends On: 1362274
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-12-05 21:32 UTC by Ryan Howe
Modified: 2016-12-16 10:41 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1362274
Environment:
Last Closed: 2016-12-16 10:41:38 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Joe Orton 2016-12-16 10:41:38 UTC

*** This bug has been marked as a duplicate of bug 1405079 ***


Note You need to log in before you can comment on or make changes to this bug.