Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1397502 - [fdProd] ovs-vswitchd takes 100% CPU time
Summary: [fdProd] ovs-vswitchd takes 100% CPU time
Keywords:
Status: CLOSED DUPLICATE of bug 1397504
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: openvswitch
Version: 7.1
Hardware: Unspecified
OS: Unspecified
high
urgent
Target Milestone: rc
: ---
Assignee: Open vSwitch development team
QA Contact: Network QE
URL:
Whiteboard:
Depends On: 1386514 1397504 1475772 1477658 1496194
Blocks: 1366899
TreeView+ depends on / blocked
 
Reported: 2016-11-22 16:27 UTC by Flavio Leitner
Modified: 2017-09-26 15:53 UTC (History)
11 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1386514
Environment:
Last Closed: 2016-11-28 15:26:35 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Flavio Leitner 2016-11-28 15:26:35 UTC

*** This bug has been marked as a duplicate of bug 1397504 ***


Note You need to log in before you can comment on or make changes to this bug.