Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1366006 - Incomplete journal detailed information
Summary: Incomplete journal detailed information
Keywords:
Status: CLOSED DUPLICATE of bug 1342969
Alias: None
Product: Red Hat Storage Console
Classification: Red Hat
Component: UI
Version: 2
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: 2
Assignee: sankarshan
QA Contact: sds-qe-bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-08-10 17:46 UTC by Jean-Charles Lopez
Modified: 2016-08-11 05:30 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-08-11 05:30:56 UTC


Attachments (Terms of Use)

Comment 2 Nishanth Thomas 2016-08-11 05:30:56 UTC

*** This bug has been marked as a duplicate of bug 1342969 ***


Note You need to log in before you can comment on or make changes to this bug.