Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1365554 - CloudForms does not Report Aggregate CPU Providers for OSP director provider
Summary: CloudForms does not Report Aggregate CPU Providers for OSP director provider
Keywords:
Status: CLOSED DUPLICATE of bug 1364195
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Providers
Version: 5.6.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: GA
: 5.7.0
Assignee: Greg Blomquist
QA Contact: Dave Johnson
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-08-09 14:16 UTC by david.costakos
Modified: 2016-08-16 04:42 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-08-09 14:18:13 UTC
Category: ---
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 2 david.costakos 2016-08-09 14:18:13 UTC

*** This bug has been marked as a duplicate of bug 1364195 ***


Note You need to log in before you can comment on or make changes to this bug.