Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1364832 - ping6 should fail to ping multicast addresses via loopback device
Summary: ping6 should fail to ping multicast addresses via loopback device
Keywords:
Status: CLOSED DUPLICATE of bug 1351540
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: iputils
Version: 7.3
Hardware: x86_64
OS: Linux
urgent
medium
Target Milestone: rc
: ---
Assignee: Jan Synacek
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-08-08 02:23 UTC by Jianwen Ji
Modified: 2016-08-08 07:14 UTC (History)
0 users

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-08-08 07:14:34 UTC


Attachments (Terms of Use)

Comment 2 Jan Synacek 2016-08-08 07:14:34 UTC

*** This bug has been marked as a duplicate of bug 1351540 ***


Note You need to log in before you can comment on or make changes to this bug.