Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1362579 - [RFE]glusterfs slice should be configured with gdeploy
Summary: [RFE]glusterfs slice should be configured with gdeploy
Keywords:
Status: CLOSED DUPLICATE of bug 1349790
Alias: None
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: gdeploy
Version: rhgs-3.1
Hardware: x86_64
OS: Linux
unspecified
high
Target Milestone: ---
: ---
Assignee: Sachidananda Urs
QA Contact: SATHEESARAN
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-08-02 14:46 UTC by SATHEESARAN
Modified: 2016-08-02 14:50 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-08-02 14:50:34 UTC


Attachments (Terms of Use)

Description SATHEESARAN 2016-08-02 14:46:25 UTC
Description of problem:
-----------------------
glusterfs slice should be configured using gdeploy


Version-Release number of selected component (if applicable):
-------------------------------------------------------------
gdeploy-2.0-16

How reproducible:
-----------------
NA

Steps to Reproduce:
-------------------
NA

Actual results:
---------------
glusterfs slice is not configured 

Expected results:
-----------------
glusterfs slice should be configured

Comment 3 SATHEESARAN 2016-08-02 14:50:34 UTC

*** This bug has been marked as a duplicate of bug 1349790 ***


Note You need to log in before you can comment on or make changes to this bug.