Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1362234 - we should be more clear with the --noop option or take it out of the guide.
Summary: we should be more clear with the --noop option or take it out of the guide.
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Docs Install Guide
Version: 6.2.0
Hardware: Unspecified
OS: Unspecified
high
high vote
Target Milestone: 6.2
Assignee: Stephen Wadeley
QA Contact: Russell Dickenson
URL:
Whiteboard:
: 1359787 (view as bug list)
Depends On: 1362236 1362559
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-08-01 16:06 UTC by Kathryn Dixon
Modified: 2018-12-06 20:49 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-08-14 23:06:51 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 2518291 None None None 2016-08-11 16:24:55 UTC

Comment 11 Andrew Dahms 2016-08-03 00:08:04 UTC
Setting release flags.

Comment 12 Andrew Dahms 2016-08-08 11:29:19 UTC
*** Bug 1359787 has been marked as a duplicate of this bug. ***

Comment 13 Andrew Dahms 2016-08-08 11:30:48 UTC
See also -

https://bugzilla.redhat.com/show_bug.cgi?id=1359787#c3

Comment 28 Andrew Dahms 2016-08-14 23:06:51 UTC
This content is live on the Customer Portal.

Closing.


Note You need to log in before you can comment on or make changes to this bug.