Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1361605 - New knowledge base Article needed: Red Hat CloudForms Engine 5.6 Capacity and Utilization Metrics (CF 4.1)
Summary: New knowledge base Article needed: Red Hat CloudForms Engine 5.6 Capacity and...
Keywords:
Status: CLOSED DUPLICATE of bug 1362221
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Documentation
Version: 5.6.0
Hardware: Unspecified
OS: Unspecified
unspecified
medium
Target Milestone: GA
: 5.7.0
Assignee: Red Hat CloudForms Documentation
QA Contact: Red Hat CloudForms Documentation
URL:
Whiteboard: doc
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-29 13:39 UTC by Loic Avenel
Modified: 2017-05-09 03:20 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-05-09 03:20:02 UTC
Category: ---
Cloudforms Team: ---


Attachments (Terms of Use)

Description Loic Avenel 2016-07-29 13:39:27 UTC
We need an new version of the following knowledge base Article:


https://access.redhat.com/articles/530383

Regards
Loic

Comment 2 Andrew Dahms 2017-05-09 03:20:02 UTC
This request has also been raised in BZ#1362221.

Closing as a duplicate - this topic will require some collaboration with product management to update for the current and ongoing releases.

*** This bug has been marked as a duplicate of bug 1362221 ***


Note You need to log in before you can comment on or make changes to this bug.