Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1357948 - Red Hat Ceph Storage 1.3.2 only runs on Ubuntu 14.04 Trusty
Summary: Red Hat Ceph Storage 1.3.2 only runs on Ubuntu 14.04 Trusty
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Ceph Storage
Classification: Red Hat
Component: Documentation
Version: 2.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: 2.0
Assignee: Aron Gunn
QA Contact: ceph-qe-bugs
URL:
Whiteboard:
: 1358009 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-19 16:14 UTC by Ken Dreyer (Red Hat)
Modified: 2016-09-30 17:21 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-09-30 17:21:43 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 4 Anjana Suparna Sriram 2016-07-28 16:14:47 UTC
*** Bug 1358009 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.