Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1357872 - setup alternatives for wxrc and wx-config
Summary: setup alternatives for wxrc and wx-config
Keywords:
Status: CLOSED DUPLICATE of bug 1128365
Alias: None
Product: Fedora
Classification: Fedora
Component: wxGTK3
Version: 24
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Jeremy Newton
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-19 12:50 UTC by Jan Niklas Hasse
Modified: 2016-07-19 15:35 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-07-19 15:35:51 UTC


Attachments (Terms of Use)

Description Jan Niklas Hasse 2016-07-19 12:50:20 UTC
Recreated https://bugzilla.redhat.com/show_bug.cgi?id=1128365 for Fedora 24

Comment 1 Scott Talbert 2016-07-19 13:05:24 UTC
Why not just reopen the old one?

Comment 2 Jan Niklas Hasse 2016-07-19 14:23:39 UTC
I can't do that and the comment says "If you are unable to reopen this bug, please file a new report against the current release."

Comment 3 Scott Talbert 2016-07-19 15:35:51 UTC
I reopened the other one, so closing this one as a dupe.  I think it makes more sense to keep that one as it has the history.

*** This bug has been marked as a duplicate of bug 1128365 ***


Note You need to log in before you can comment on or make changes to this bug.