Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1357817 - Wrong html markup in SNMP section of an Alert
Summary: Wrong html markup in SNMP section of an Alert
Keywords:
Status: CLOSED DUPLICATE of bug 1348908
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS
Version: 5.5.0
Hardware: All
OS: All
low
low
Target Milestone: GA
: 5.7.0
Assignee: Eric Hayes
QA Contact: Dmitry Misharov
URL:
Whiteboard: ui:alert
Depends On: 1348908
Blocks: 1353277
TreeView+ depends on / blocked
 
Reported: 2016-07-19 09:37 UTC by Dmitry Misharov
Modified: 2016-09-09 13:10 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1348908
Environment:
Last Closed: 2016-09-09 13:10:56 UTC
Category: ---
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 2 John Prause 2016-09-09 13:10:56 UTC

*** This bug has been marked as a duplicate of bug 1348908 ***


Note You need to log in before you can comment on or make changes to this bug.