Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1356262 - [Tracker] - rhevm-doc Batch Update - 3.6.9
Summary: [Tracker] - rhevm-doc Batch Update - 3.6.9
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhevm-doc
Version: 3.6.8
Hardware: noarch
OS: Linux
unspecified
medium
Target Milestone: ovirt-3.6.9
: 3.6.9
Assignee: Greg Sheremeta
QA Contact: Pavel Novotny
URL:
Whiteboard:
: 1369619 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-13 20:40 UTC by Greg Sheremeta
Modified: 2016-09-21 18:08 UTC (History)
10 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-09-21 18:08:22 UTC
oVirt Team: UX


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2016:1926 normal SHIPPED_LIVE Updated documentation and context-sensitive help for RHEV 3.6.9 2016-09-21 22:02:39 UTC

Description Greg Sheremeta 2016-07-13 20:40:07 UTC
Description of problem:

[Tracker] - rhevm-doc 3.6 Batch Update 5

Comment 3 Greg Sheremeta 2016-08-24 02:29:41 UTC
*** Bug 1369619 has been marked as a duplicate of this bug. ***

Comment 6 Pavel Novotny 2016-09-16 16:42:30 UTC
Verified in 
rhevm-doc-3.6.9-1.el6eng.noarch
rhevm-doc-ja-JP-3.6.9-1.el6eng.noarch

Test package sanity has passed.
All the content (guides) are linked on the welcome page (HTML and PDF).

Comment 8 errata-xmlrpc 2016-09-21 18:08:22 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-1926.html


Note You need to log in before you can comment on or make changes to this bug.