Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1356020 - Advanced search isn't displayed in Configuration Management
Summary: Advanced search isn't displayed in Configuration Management
Keywords:
Status: CLOSED DUPLICATE of bug 1395722
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS
Version: 5.6.0
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: GA
: cfme-future
Assignee: lgalis
QA Contact: Matouš Mojžíš
URL:
Whiteboard: ui:filter:search
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-13 09:46 UTC by Matouš Mojžíš
Modified: 2017-12-05 15:54 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-01-12 13:24:16 UTC
Category: ---
Cloudforms Team: ---


Attachments (Terms of Use)

Description Matouš Mojžíš 2016-07-13 09:46:53 UTC
Description of problem:


Version-Release number of selected component (if applicable):
5.6.0.13

How reproducible:
Always

Steps to Reproduce:
1. Configuration -> Configuration management
2. Click on advanced search
3.

Actual results:
Nothing happens

Expected results:
Advanced search windows should appear

Additional info:

Comment 2 Dave Johnson 2017-01-12 13:24:16 UTC

*** This bug has been marked as a duplicate of bug 1395722 ***


Note You need to log in before you can comment on or make changes to this bug.