Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1355825 - Openshift provider port field default value ignored (cannot validate token, port value empty when provider is added)
Summary: Openshift provider port field default value ignored (cannot validate token, p...
Keywords:
Status: CLOSED DUPLICATE of bug 1354188
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: -- Unknown
Version: 5.5.0
Hardware: x86_64
OS: Linux
urgent
urgent
Target Milestone: GA
: 5.5.5
Assignee: Ari Zellner
QA Contact: Dave Johnson
URL:
Whiteboard: container
Depends On: 1354188
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-12 15:40 UTC by John Prause
Modified: 2016-07-19 16:57 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1354188
Environment:
CFME 5.5.5.0 Openshift 3.2
Last Closed: 2016-07-12 15:59:51 UTC
Category: ---
Cloudforms Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Chris Pelland 2016-07-12 15:59:51 UTC

*** This bug has been marked as a duplicate of bug 1354188 ***


Note You need to log in before you can comment on or make changes to this bug.