Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1355797 - Make thin_ls available in rhel 7.2.6
Summary: Make thin_ls available in rhel 7.2.6
Keywords:
Status: CLOSED DUPLICATE of bug 1315452
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: device-mapper-persistent-data
Version: 7.2
Hardware: All
OS: Linux
unspecified
medium
Target Milestone: rc
: ---
Assignee: Peter Rajnoha
QA Contact: Bruno Goncalves
URL:
Whiteboard:
Depends On: 1315452
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-12 14:39 UTC by Andy Goldstein
Modified: 2016-07-13 08:33 UTC (History)
12 users (show)

Fixed In Version: device-mapper-persistent-data-0.6.2-1.el7
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1315452
Environment:
Last Closed: 2016-07-13 08:33:13 UTC


Attachments (Terms of Use)

Comment 1 Andy Goldstein 2016-07-12 14:40:29 UTC
Please rebase device-mapper-persistent data in RHEL 7.2.6 to include thin_ls.


Note You need to log in before you can comment on or make changes to this bug.