Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1355640 - Unable to refresh name routing suffixes to IPA from AD side
Summary: Unable to refresh name routing suffixes to IPA from AD side
Keywords:
Status: CLOSED DUPLICATE of bug 1345975
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: ipa
Version: 7.2
Hardware: x86_64
OS: Linux
high
high
Target Milestone: rc
: ---
Assignee: IPA Maintainers
QA Contact: Kaleem
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-12 07:01 UTC by Venkata Tadimarri
Modified: 2016-07-21 16:29 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-07-21 16:29:33 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Bugzilla 1345975 None ASSIGNED [RFE] Support One-Way Trust authenticated by trust secret 2019-02-01 08:51:16 UTC

Internal Links: 1345975

Comment 7 Petr Vobornik 2016-07-21 16:29:33 UTC

*** This bug has been marked as a duplicate of bug 1345975 ***


Note You need to log in before you can comment on or make changes to this bug.