Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1354611 - 'Unexpected error encountered' browsing to osp infra nodes
Summary: 'Unexpected error encountered' browsing to osp infra nodes
Keywords:
Status: CLOSED DUPLICATE of bug 1312560
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Providers
Version: 5.5.0
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: GA
: 5.6.1
Assignee: Marek Aufart
QA Contact: Dave Johnson
URL:
Whiteboard: openstack:ui:error
Depends On: 1354490
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-11 17:27 UTC by John Prause
Modified: 2016-07-14 08:10 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1354490
Environment:
Last Closed: 2016-07-14 08:10:29 UTC
Category: ---
Cloudforms Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Marek Aufart 2016-07-14 08:10:29 UTC

*** This bug has been marked as a duplicate of bug 1312560 ***


Note You need to log in before you can comment on or make changes to this bug.