Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1354596 - RHEV-H 3.6.8 tracker
Summary: RHEV-H 3.6.8 tracker
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhev-hypervisor
Version: 3.6.8
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ovirt-3.6.8
: ---
Assignee: Douglas Schilling Landgraf
QA Contact: Ying Cui
URL:
Whiteboard:
: 1352452 (view as bug list)
Depends On: 1150878 1254580 1289028 1350763 1352533 1352859 1355680 1355682 1356545
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-11 16:19 UTC by Douglas Schilling Landgraf
Modified: 2016-07-27 14:11 UTC (History)
14 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-07-27 14:11:23 UTC
oVirt Team: Node


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2016:1513 normal SHIPPED_LIVE rhev-hypervisor bug fix and enhancement update for RHEV 3.6.8 2016-07-27 18:09:15 UTC

Description Douglas Schilling Landgraf 2016-07-11 16:19:09 UTC
Description of problem:

Tracker bug.

Comment 2 Douglas Schilling Landgraf 2016-07-18 01:04:54 UTC
*** Bug 1352452 has been marked as a duplicate of this bug. ***

Comment 3 Ying Cui 2016-07-26 06:49:46 UTC
RHEV-H 7.2 for RHEV 3.6.8 (rhev-hypervisor7-7.2-20160711.0) - Acceptance Testing - PASS

Comment 5 errata-xmlrpc 2016-07-27 14:11:23 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-1513.html


Note You need to log in before you can comment on or make changes to this bug.