Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1354254 - wakeup tracer panic on set_graph_notrace filter when display_graph option is set
Summary: wakeup tracer panic on set_graph_notrace filter when display_graph option is set
Keywords:
Status: CLOSED DUPLICATE of bug 1354255
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: kernel-aarch64
Version: 7.3
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Steven Rostedt
QA Contact: Chunyu Hu
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-11 04:59 UTC by Chunyu Hu
Modified: 2016-07-12 05:29 UTC (History)
0 users

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-07-12 05:29:26 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Chunyu Hu 2016-07-12 05:29:26 UTC

*** This bug has been marked as a duplicate of bug 1354255 ***


Note You need to log in before you can comment on or make changes to this bug.