Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1353932 - Owner is not set for azure instances when provisioned through service catalog (type orchestration)
Summary: Owner is not set for azure instances when provisioned through service catalog...
Keywords:
Status: CLOSED DUPLICATE of bug 1318032
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Provisioning
Version: 5.5.0
Hardware: x86_64
OS: Linux
high
high
Target Milestone: GA
: 5.6.1
Assignee: Bill Wei
QA Contact: Shveta
URL:
Whiteboard: azure:service:provision
Depends On: 1352903
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-08 12:43 UTC by John Prause
Modified: 2016-07-13 20:33 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1352903
Environment:
Last Closed: 2016-07-13 20:33:09 UTC
Category: ---
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 2 Bill Wei 2016-07-13 20:33:09 UTC

*** This bug has been marked as a duplicate of bug 1318032 ***


Note You need to log in before you can comment on or make changes to this bug.