Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1253 - testers-
Summary: testers-
Keywords:
Status: CLOSED DUPLICATE of bug 1254
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: man-pages
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-02-20 04:33 UTC by Martin Giguere
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-02-23 15:33:41 UTC


Attachments (Terms of Use)

Description Martin Giguere 1999-02-20 04:33:59 UTC
Using 5.8.0 doing an ftp install using bootnet.img

Choosed an 3com 3c509,
Autoprobed OK,
-Boot Protocol- Static IP,
Defined IP OK,
Define Domain me,
FTP Setup  CLICK on Back
-Boot Protocol- Static IP
-Configure TCP/IP- existing values

get the following error in a window:

SCIOADDRT: File exists


It looks at though is it not removing the old module when
pressing back.

Martin Giguere

Comment 1 Bill Nottingham 1999-02-23 15:33:59 UTC
*** This bug has been marked as a duplicate of 1254 ***


Note You need to log in before you can comment on or make changes to this bug.