Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 121 - start menu error
Summary: start menu error
Keywords:
Status: CLOSED DUPLICATE of bug 12
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: AfterStep
Version: 5.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-11-18 13:25 UTC by dpawluk
Modified: 2014-07-08 03:31 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1998-11-20 11:45:25 UTC


Attachments (Terms of Use)

Description dpawluk 1998-11-18 13:25:17 UTC
the "Screen_savers" "With_password" amd "Without_password"
menu items are backwords. What's with the "_"s anyways?

Comment 1 David Lawrence 1998-11-18 15:26:59 UTC
Which window manager are you using? I am looking at a stock install of
Red Hat 5.2 and do not see what you are referring to.

Comment 2 seva 1998-11-19 03:54:59 UTC
This is a dup of BUG #12

And there report is about AfterStep.  Look at the Component field of
the bug report.

Comment 3 Preston Brown 1998-11-20 11:45:59 UTC
*** This bug has been marked as a duplicate of 12 ***


Note You need to log in before you can comment on or make changes to this bug.