Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 119950 - RFE: Add support for GRE tunnel devices
Summary: RFE: Add support for GRE tunnel devices
Keywords:
Status: CLOSED DUPLICATE of bug 145464
Alias: None
Product: Fedora
Classification: Fedora
Component: initscripts
Version: 2
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-04-04 03:14 UTC by Daniel Roesen
Modified: 2014-03-17 02:43 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 19:02:23 UTC


Attachments (Terms of Use)

Description Daniel Roesen 2004-04-04 03:14:26 UTC
Summary says it all... RFE to add GRE tunnel device support
in ifup/ifdown/ifcfg-*

Comment 1 Razvan Corneliu C.R. VILT 2005-02-13 15:22:30 UTC
See bug #145464

Comment 2 Bill Nottingham 2005-02-14 18:40:34 UTC

*** This bug has been marked as a duplicate of 145464 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:02:23 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.