Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1180 - lsof on 5.2 distribution CD is compiled for kernel 2.0.34
Summary: lsof on 5.2 distribution CD is compiled for kernel 2.0.34
Keywords:
Status: CLOSED DUPLICATE of bug 900
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: lsof
Version: 5.2
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
: 1181 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-02-15 20:56 UTC by jstoker
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-02-16 17:45:37 UTC


Attachments (Terms of Use)

Description jstoker 1999-02-15 20:56:34 UTC
lsof needs to be recompiled for kernel 2.0.36

Comment 1 Bill Nottingham 1999-02-15 22:13:59 UTC
*** Bug 1181 has been marked as a duplicate of this bug. ***

lsof needs to be recompiled for kernel 2.0.36

Comment 2 Jeff Johnson 1999-02-16 17:45:59 UTC
*** This bug has been marked as a duplicate of 900 ***


Note You need to log in before you can comment on or make changes to this bug.