Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1134 - ld.so Package Description is very wrong.
Summary: ld.so Package Description is very wrong.
Keywords:
Status: CLOSED DUPLICATE of bug 1122
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: ld.so
Version: 5.2
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-02-12 17:45 UTC by swear
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-03-09 04:24:09 UTC


Attachments (Terms of Use)

Description swear 1999-02-12 17:45:12 UTC
The package Description (rpm -qi) says it contains ldconfig.
It doesn't. Package ldconfig does.

Comment 1 Jeff Johnson 1999-03-09 04:24:59 UTC
*** This bug has been marked as a duplicate of 1122 ***


Note You need to log in before you can comment on or make changes to this bug.