Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1123976 - [Docs][PRD3.5][3.5Beta][Feature]Support discovery of existing virtual machines on RHEV storage
Summary: [Docs][PRD3.5][3.5Beta][Feature]Support discovery of existing virtual machine...
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.5.0
Hardware: Unspecified
OS: Unspecified
high
unspecified
Target Milestone: ---
: 3.5.0
Assignee: Andrew Dahms
QA Contact: ecs-bugs
URL:
Whiteboard:
: 1124108 (view as bug list)
Depends On: 716511
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-28 18:54 UTC by Julie
Modified: 2015-09-02 12:40 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-09-02 12:40:05 UTC
oVirt Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Description Julie 2014-07-28 18:54:41 UTC
PRD bug: https://bugzilla.redhat.com/show_bug.cgi?id=716511

Comment 1 Andrew Dahms 2014-09-23 11:17:23 UTC
*** Bug 1124108 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.