Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1123951 - [Docs][PRD3.5][Change][Install] Supports iSCSI data centers as storage for self-hosted engine
Summary: [Docs][PRD3.5][Change][Install] Supports iSCSI data centers as storage for s...
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.5.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: Tahlia Richardson
QA Contact: Andrew Burden
URL:
Whiteboard:
: 1121820 (view as bug list)
Depends On: 1067162
Blocks: 1186585
TreeView+ depends on / blocked
 
Reported: 2014-07-28 17:40 UTC by Julie
Modified: 2015-02-15 23:58 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-02-15 23:58:55 UTC
oVirt Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Comment 6 Tahlia Richardson 2014-10-27 00:47:23 UTC
*** Bug 1154354 has been marked as a duplicate of this bug. ***

Comment 9 Andrew Burden 2015-02-10 02:52:20 UTC
*** Bug 1121820 has been marked as a duplicate of this bug. ***

Comment 10 Andrew Burden 2015-02-10 16:27:12 UTC
The updates to these topics match my experience with setting up a hosted engine on an iSCSI SD.

Verified.


Note You need to log in before you can comment on or make changes to this bug.