Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1083800 - [Doc][RFE][neutron]: Config extension plugin by names
Summary: [Doc][RFE][neutron]: Config extension plugin by names
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Installation_and_Configuration_Guide
Version: 5.0 (RHEL 7)
Hardware: Unspecified
OS: Unspecified
medium
low
Target Milestone: ---
: 5.0 (RHEL 7)
Assignee: Martin Lopes
QA Contact: Deepti Navale
URL: https://blueprints.launchpad.net/neut...
Whiteboard:
: 1082450 (view as bug list)
Depends On: 1048419 1058221 1082450
Blocks: RHOS50RFE
TreeView+ depends on / blocked
 
Reported: 2014-04-03 01:42 UTC by Martin Lopes
Modified: 2016-04-26 22:27 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 1058221
Environment:
Last Closed: 2014-09-04 13:06:38 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Martin Lopes 2014-06-03 04:33:42 UTC
*** Bug 1082450 has been marked as a duplicate of this bug. ***

Comment 9 Martin Lopes 2014-06-19 01:06:34 UTC
Ready for QA once package has been created.

Comment 11 Deepti Navale 2014-09-01 04:45:35 UTC
Martin, the changes look good. Changing to VERIFIED.


Note You need to log in before you can comment on or make changes to this bug.