Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1083 - severe bug of screen
Summary: severe bug of screen
Keywords:
Status: CLOSED DUPLICATE of bug 1082
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: XFree86
Version: 5.2
Hardware: All
OS: Linux
high
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL: http://developer.redhat.com/bugzilla/...
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-02-08 21:11 UTC by razafi_jl
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-02-08 22:48:28 UTC


Attachments (Terms of Use)

Description razafi_jl 1999-02-08 21:11:37 UTC
Xwindow has a sever bug.I work on Zenithdata systems machine
Xwindow don't run more than about ten minutes.If by luck it
works more, I am very happy.above all i can't run games they
block all commands mouse or keyboard.So I always must cut
alimentation and reconnected after a very long sort of
scandisk.I wish you have solution for me.my graphic card is
a cirrus logic 5465 if it can help you for finding solution
because I think problem are from this.
I sy already thank you and see you again.

Comment 1 Bill Nottingham 1999-02-08 22:48:59 UTC
*** This bug has been marked as a duplicate of 1082 ***


Note You need to log in before you can comment on or make changes to this bug.