Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1082450 - [Doc] [RFE][neutron]: Config extension plugin by names
Summary: [Doc] [RFE][neutron]: Config extension plugin by names
Keywords:
Status: CLOSED DUPLICATE of bug 1083800
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Installation_and_Configuration_Guide
Version: 5.0 (RHEL 7)
Hardware: Unspecified
OS: Unspecified
low
low
Target Milestone: Upstream M3
: 5.0 (RHEL 7)
Assignee: Martin Lopes
QA Contact: ecs-bugs
URL: https://blueprints.launchpad.net/neut...
Whiteboard:
Depends On: 1048419
Blocks: RHOS50RFE 1058221 1083800
TreeView+ depends on / blocked
 
Reported: 2014-03-31 06:04 UTC by Martin Lopes
Modified: 2016-04-26 18:43 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 1048419
Environment:
Last Closed: 2014-06-03 04:33:42 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Martin Lopes 2014-06-03 04:33:42 UTC

*** This bug has been marked as a duplicate of bug 1083800 ***


Note You need to log in before you can comment on or make changes to this bug.