Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1078976 - glassfish-jaxb ftbfs in rawhide on multiple arches
Summary: glassfish-jaxb ftbfs in rawhide on multiple arches
Keywords:
Status: CLOSED DUPLICATE of bug 1106636
Alias: None
Product: Fedora
Classification: Fedora
Component: glassfish-jaxb
Version: rawhide
Hardware: All
OS: Linux
unspecified
high
Target Milestone: ---
Assignee: Juan Hernández
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: F-ExcludeArch-ppc64le, PPC64LETracker
TreeView+ depends on / blocked
 
Reported: 2014-03-20 16:30 UTC by Brent Baude
Modified: 2014-09-13 21:33 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-09-13 21:33:12 UTC


Attachments (Terms of Use)
i386 build log (deleted)
2014-03-20 16:30 UTC, Brent Baude
no flags Details

Description Brent Baude 2014-03-20 16:30:01 UTC
Created attachment 876935 [details]
i386 build log

glassfish-jaxb ftbfs in rawhide on multiple arches. i386 build log being attached.

Comment 1 Peter Robinson 2014-09-13 21:33:12 UTC
Brent, please check for dupes first!

*** This bug has been marked as a duplicate of bug 1106636 ***


Note You need to log in before you can comment on or make changes to this bug.