Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1065428 - [Tracking] openstack-cinder-volume service doesn't reconnect to qpidd after qpidd restart
Summary: [Tracking] openstack-cinder-volume service doesn't reconnect to qpidd after q...
Keywords:
Status: CLOSED DUPLICATE of bug 1050215
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-cinder
Version: 3.0
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: z5
: 3.0
Assignee: Eric Harney
QA Contact: Dafna Ron
URL:
Whiteboard: storage
Depends On: 1025025 1050215 1054246
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-02-14 16:16 UTC by Scott Lewis
Modified: 2018-12-04 17:29 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1025025
Environment:
Last Closed: 2014-03-12 14:07:30 UTC


Attachments (Terms of Use)

Comment 3 Sean Cohen 2014-03-12 14:07:30 UTC

*** This bug has been marked as a duplicate of bug 1050215 ***


Note You need to log in before you can comment on or make changes to this bug.