Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1065377 - Jboss Portal JON plugin 1.0.3.Final-redhat-1
Summary: Jboss Portal JON plugin 1.0.3.Final-redhat-1
Keywords:
Status: CLOSED DUPLICATE of bug 1067521
Alias: None
Product: JBoss Operations Network
Classification: JBoss
Component: Plugin -- Other
Version: JON 3.3.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: RHQ Project Maintainer
QA Contact: Mike Foley
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-02-14 14:08 UTC by hfnukal@redhat.com
Modified: 2014-02-21 15:53 UTC (History)
1 user (show)

Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-02-21 15:53:51 UTC
Type: Component Upgrade


Attachments (Terms of Use)

Description hfnukal@redhat.com 2014-02-14 14:08:40 UTC
#New version to upgrade component to:
           Ex. gatein-as7-rhq-plugin-1.0.3.Final-redhat-1.jar
 
#Brew maven repository where latest plugin builds are available from at time of request:
        http://download.devel.redhat.com/brewroot/packages/org.gatein.rhq-gatein-as7-rhq-plugin/1.0.3.Final_redhat_1/1/maven/org/gatein/rhq/gatein-as7-rhq-plugin/1.0.3.Final-redhat-1/gatein-as7-rhq-plugin-1.0.3.Final-redhat-1.jar
 
#Portal product name changed from JPP (Jboss Portal Platform to Jboss Portal

Comment 2 Simeon Pinder 2014-02-21 15:53:51 UTC
Closing as a dupe.

*** This bug has been marked as a duplicate of bug 1067521 ***


Note You need to log in before you can comment on or make changes to this bug.