Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1065144 - A problem with ABRT
Summary: A problem with ABRT
Keywords:
Status: CLOSED DUPLICATE of bug 1055335
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-abrt
Version: 20
Hardware: x86_64
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Jakub Filak
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:92f6b3c095014854a71e06d8fca...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-02-14 02:36 UTC by Konstantin Svist
Modified: 2016-12-01 00:46 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-02-14 08:38:22 UTC


Attachments (Terms of Use)

Description Konstantin Svist 2014-02-14 02:36:52 UTC
Description of problem:
"Preparing environment for backtrace generation" takes a very long time every time I try to report a bug

Version-Release number of selected component:
gnome-abrt-0.3.5

Additional info:
reporter:       libreport-2.1.12
kernel:         3.12.10-300.fc20.x86_64
type:           libreport

Comment 1 Jakub Filak 2014-02-14 08:38:22 UTC
Thank you for the bug report. This particular bug has already been reported into our bug tracking system, but please feel free to report any further bugs you find.

*** This bug has been marked as a duplicate of bug 1055335 ***


Note You need to log in before you can comment on or make changes to this bug.