Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1064012 - improve docker devicemapper backend scalability
Summary: improve docker devicemapper backend scalability
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: docker
Version: 7.0
Hardware: All
OS: Linux
unspecified
high
Target Milestone: rc
: ---
Assignee: Lokesh Mandvekar
QA Contact: Virtualization Bugs
URL:
Whiteboard:
Depends On: 1061359
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-02-11 19:18 UTC by Jeremy Eder
Modified: 2019-03-06 01:30 UTC (History)
10 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1061359
Environment:
Last Closed: 2014-02-13 15:56:45 UTC


Attachments (Terms of Use)

Comment 2 Stephen Tweedie 2014-02-13 15:56:45 UTC

*** This bug has been marked as a duplicate of bug 1064929 ***


Note You need to log in before you can comment on or make changes to this bug.