Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1063527 - Provide the Oracle ASMlib kernel module on 6.7
Summary: Provide the Oracle ASMlib kernel module on 6.7
Keywords:
Status: CLOSED DUPLICATE of bug 1244161
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: Driver Update Disk
Version: 6.6
Hardware: x86_64
OS: Linux
urgent
urgent
Target Milestone: rc
: 6.6
Assignee: Petr Oros
QA Contact: Shaohui Deng
URL:
Whiteboard: DUP
Depends On: 1056772 1063526
Blocks: 1063558 1244161 1301989
TreeView+ depends on / blocked
 
Reported: 2014-02-10 22:44 UTC by Andrius Benokraitis
Modified: 2017-02-15 13:30 UTC (History)
18 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1063526
: 1244161 1301989 (view as bug list)
Environment:
Last Closed: 2015-10-12 11:46:38 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 6 Petr Oros 2015-10-12 11:46:38 UTC

*** This bug has been marked as a duplicate of bug 1244161 ***


Note You need to log in before you can comment on or make changes to this bug.