Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1062947 - phpmyadmin not working with mysql 5.5 , can not add with mysql 5.5
Summary: phpmyadmin not working with mysql 5.5 , can not add with mysql 5.5
Keywords:
Status: CLOSED DUPLICATE of bug 1059858
Alias: None
Product: OpenShift Online
Classification: Red Hat
Component: Image
Version: 2.x
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
: ---
Assignee: Dan McPherson
QA Contact: libra bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-02-09 05:46 UTC by netroby
Modified: 2015-05-15 00:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-02-09 05:54:02 UTC


Attachments (Terms of Use)

Description netroby 2014-02-09 05:46:01 UTC
I created new php 5.4 app, after add mysql 5.5 to my app, i want add phpmyadmin , but i failed to add it. it require mysql 5.1, but i want use mysql 5.5 only.

Comment 1 Dan McPherson 2014-02-09 05:54:02 UTC

*** This bug has been marked as a duplicate of bug 1059858 ***


Note You need to log in before you can comment on or make changes to this bug.