Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1061389 - [rhev-hypervisor6] Packaging bug for 3.3.1
Summary: [rhev-hypervisor6] Packaging bug for 3.3.1
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhev-hypervisor
Version: 3.3.0
Hardware: x86_64
OS: Linux
high
high
Target Milestone: ---
: 3.3.1
Assignee: Kiril Nesenko
QA Contact: Pavel Stehlik
URL:
Whiteboard: integration
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-02-04 18:21 UTC by Kiril Nesenko
Modified: 2014-07-11 00:09 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
With this update, the Red Hat Enterprise Virtualization Hypervisor has been re-packaged for the 3.3.1 release.
Clone Of:
Environment:
Last Closed: 2014-03-03 13:33:47 UTC
oVirt Team: ---
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2014:0237 normal SHIPPED_LIVE rhev-hypervisor6 bug fixes for 3.3.1 2014-03-03 18:29:36 UTC

Description Kiril Nesenko 2014-02-04 18:21:40 UTC
Description of problem:
Packaging bug for 3.3.1

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Kiril Nesenko 2014-02-04 18:53:56 UTC
Hello Pavel,

Can you ack please ?

- Kiril

Comment 3 errata-xmlrpc 2014-03-03 13:33:47 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-0237.html


Note You need to log in before you can comment on or make changes to this bug.