Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1059180 - Prod rebuild HornetQ 2.3.15.Final
Summary: Prod rebuild HornetQ 2.3.15.Final
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Build
Version: 6.3.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: DR0
: EAP 6.3.0
Assignee: Vladimir Dosoudil
QA Contact: Pavel Jelinek
URL:
Whiteboard:
: 1051224 (view as bug list)
Depends On: 1057330 1064596
Blocks: 1051223
TreeView+ depends on / blocked
 
Reported: 2014-01-29 11:35 UTC by Vladimir Dosoudil
Modified: 2014-06-28 15:31 UTC (History)
4 users (show)

Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-06-28 15:31:07 UTC
Type: Component Upgrade


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Bugzilla 1052744 None None None Never
Red Hat Bugzilla 1052745 None None None Never
Red Hat Bugzilla 1052746 None None None Never

Internal Links: 1052744 1052745 1052746

Description Vladimir Dosoudil 2014-01-29 11:35:52 UTC
Build HornetQ 2.3.15.Final for EAP 6.3.

Comment 2 Miroslav Novak 2014-02-18 14:34:29 UTC
Setting as Verified. HornetQ 2.3.15.Final is in EAP 6.3.0.DR0.

Comment 3 Carlo de Wolf 2014-02-26 08:01:13 UTC
*** Bug 1051224 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.