Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1056652 - MapReduce Job submission should allow more than one user
Summary: MapReduce Job submission should allow more than one user
Keywords:
Status: CLOSED DUPLICATE of bug 1052748
Alias: None
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: rhs-hadoop
Version: 2.1
Hardware: Unspecified
OS: Unspecified
high
medium
Target Milestone: ---
: ---
Assignee: Steve Watt
QA Contact: hcfs-gluster-bugs
URL:
Whiteboard:
Depends On: 970183
Blocks: 969195 969223
TreeView+ depends on / blocked
 
Reported: 2014-01-22 16:05 UTC by Scott Haines
Modified: 2015-05-13 15:59 UTC (History)
10 users (show)

Fixed In Version: 2.1.5
Doc Type: Bug Fix
Doc Text:
Clone Of: 970183
Environment:
Last Closed: 2014-02-04 17:43:34 UTC


Attachments (Terms of Use)

Comment 1 Steve Watt 2014-02-04 17:43:34 UTC
Closing. This is a duplicate.

*** This bug has been marked as a duplicate of bug 1052748 ***


Note You need to log in before you can comment on or make changes to this bug.