Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1056531 - change RHEL6 instances globally in guide - including installation instructions
Summary: change RHEL6 instances globally in guide - including installation instructions
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: doc-Virtualization_Deployment_and_Administration_Guide
Version: 7.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Tahlia Richardson
QA Contact:
URL:
Whiteboard:
Depends On: 1059022 1059023 1059025 1059026 1215865
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-01-22 11:44 UTC by Laura Novich
Modified: 2019-03-06 01:03 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-02-05 07:29:00 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Laura Novich 2014-01-22 11:44:38 UTC
Description of problem:
http://documentation-devel.engineering.redhat.com/site/documentation/en-US/Red_Hat_Enterprise_Linux/7/html/Virtualization_Deployment_and_Administration_Guide/chap-Virtualization_Host_Configuration_and_Guest_Installation_Guide-RHEL6_Install.html
describes RHEL6 install 
replace w/RHEL7

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 7 Tahlia Richardson 2014-02-05 07:18:01 UTC
*** Bug 1059555 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.