Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1055621 - boost-devel i686 and x86_64 bit packages on RHEL-6
Summary: boost-devel i686 and x86_64 bit packages on RHEL-6
Keywords:
Status: CLOSED DUPLICATE of bug 1055622
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: boost
Version: 6.5
Hardware: Unspecified
OS: Unspecified
urgent
high
Target Milestone: rc
: ---
Assignee: Petr Machata
QA Contact: qe-baseos-tools
URL:
Whiteboard:
Depends On: 1037680
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-01-20 15:56 UTC by Jan Kurik
Modified: 2015-05-05 01:38 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-01-20 15:58:26 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Jan Kurik 2014-01-20 15:56:39 UTC
This bug has been copied from bug #1037680 and has been proposed
to be backported to 6.5 z-stream (EUS).


Note You need to log in before you can comment on or make changes to this bug.